IncrediBuild와 Visual Studio 2015의 문제점

IncrediBuild 7.31보다 아래 버전을 사용하면
영문판 Visual Studio 2015가 아닌 경우 빌드가 되지 않는 문제가 발생합니다.

7.31 빌드 노트를 보면 수정이 있었으나 영문판 사용을 권장한다고 나옵니다.

해당 문제는 영어 언어 지원 팩을 설치하고, VS IDE의 설정에서 영어로 언어를 변경하면 해결됩니다.

글쓴이

BS

BS == Programmer